Requirements

IndoorwayKit framework is implemented in Swift and requires system version:

  • iOS 10.0+

If you are using Swift:

  • Xcode 8.1+
  • Swift 3.1+

If you are using Objective-C:

  • version 2.0.0 doesn't support Objective-C. Use version 1.4.x

What's Next

Installation